aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorAnuj Mittal <anuj.mittal@intel.com>2018-09-27 08:12:43 +0800
committerAnuj Mittal <anuj.mittal@intel.com>2018-10-01 21:22:02 +0800
commit847dcbb866bb48c3a051967dd0b46b452aa9d5c4 (patch)
treeca07da3aeae6e9f37aa51a9bd60042f31c60f888
parent438ccc27c2a7522a2b0482ea53c0bbbcfff58fb6 (diff)
downloadmeta-intel-847dcbb866bb48c3a051967dd0b46b452aa9d5c4.tar.gz
meta-intel-847dcbb866bb48c3a051967dd0b46b452aa9d5c4.tar.bz2
meta-intel-847dcbb866bb48c3a051967dd0b46b452aa9d5c4.zip
layer.conf: update layer compatibility sumo->thudyocto-2.6thud-20.0.0
Signed-off-by: Anuj Mittal <anuj.mittal@intel.com>
-rw-r--r--conf/layer.conf2
1 files changed, 1 insertions, 1 deletions
diff --git a/conf/layer.conf b/conf/layer.conf
index 29a0f389..63e9e5ea 100644
--- a/conf/layer.conf
+++ b/conf/layer.conf
@@ -18,7 +18,7 @@ LAYERRECOMMENDS_intel = "dpdk intel-qat"
# This should only be incremented on significant changes that will
# cause compatibility issues with other layers
LAYERVERSION_intel = "5"
-LAYERSERIES_COMPAT_intel = "sumo"
+LAYERSERIES_COMPAT_intel = "thud"
require ${LAYERDIR}/conf/include/maintainers.inc